Zum Inhalt wechseln


Foto

Lenkhilfe-unplausibles Signal?


4 Antworten in diesem Thema

#1 Schoko

Schoko

    Erfahrenes Mitglied

  • Kunden
  • PIPPIPPIPPIP
  • 119 Beiträge
  • Interface:HEX+CAN-USB

Geschrieben 06 Januar 2017 - 16:39

Hallo!

Bei dem Fahrzeug wurde die Lenkung getauscht.

Alles angelernt-nochmal überprüft-Fehler kommt immer wieder.

Was kann der Fehler sein?

 

 

 

 

Auto-Scan:



#2 Sebastian

Sebastian

    Kundenbetreuer

  • Admin
  • PIPPIPPIPPIPPIPPIPPIP
  • 28.316 Beiträge
  • Standort:D-39104 Magdeburg
  • Interface:HEX-NET

Geschrieben 06 Januar 2017 - 16:51

Anpassungskanäle in der Lenkhilfe prüfen/korrigieren.

#3 dateweisste

dateweisste

    Neuling

  • Mitglieder
  • PIP
  • 2 Beiträge
  • Interface:HEX+CAN-USB

Geschrieben 17 Februar 2017 - 19:50

Hallo.

Bei mir tritt seit heute genau das gleiche Problem auf.

Kann mir jemand dazu weiterhelfen?

Vielen Dank schon mal.

 

Auto-Scan:



#4 vagtuning

vagtuning

    Insider

  • Admin
  • PIPPIPPIPPIPPIPPIPPIP
  • 13.994 Beiträge
  • Standort:Hamburg
  • Interface:HEX+CAN-USB

Geschrieben 18 Februar 2017 - 02:12

Update beim Vertragshänlder auf aktuellen Daten- und Parameterstand


VCDS HEX+CAN-USB (17.1) - PicoScope 4425 
Alle Angaben hier entstehen in reiner Freizeit und ohne Vergütung - also Geduld haben !
Kaum macht man es richtig, geht es auch schon :)
Ein Problem ist halb gelöst, wenn es klar formuliert ist.


#5 dateweisste

dateweisste

    Neuling

  • Mitglieder
  • PIP
  • 2 Beiträge
  • Interface:HEX+CAN-USB

Geschrieben 18 Februar 2017 - 16:45

Danke für den Hinweis.
Ich muss noch dazu sagen, dass bei mir keine Lenkung gewechselt wurde. Das Prolem trat spontan auf.
Ein Update soll da Abhilfe schaffen? Habe für nächsten Donnerstag schon einen Termin beim Vertragshändler gemacht. Der weiß mit der Fehlermeldung nichts anzufangen.



Auf dieses Thema antworten