Zum Inhalt wechseln


Foto

Benutzername/Passwort falsch bzw. Logindaten inkorrekt


18 Antworten in diesem Thema

#1 Sebastian

Sebastian

    Kundenbetreuer

  • Admin
  • PIPPIPPIPPIPPIPPIPPIP
  • 28.316 Beiträge
  • Standort:D-39104 Magdeburg
  • Interface:HEX-NET

Geschrieben 06 April 2015 - 08:56

Es scheint seit dem 05.04.2015 Probleme mit den Logindaten zu geben, die Fehlersuche läuft - wir bitten um etwas Geduld. Als temporäre Lösung sollte es reichen ein neues Passwort anzufordern.

Bearbeitet von Sebastian, 06 April 2015 - 11:39 .


#2 Waeller

Waeller

    Erfahrenes Mitglied

  • Kunden
  • PIPPIPPIPPIPPIP
  • 257 Beiträge
  • Standort:Landkreis Neuwied
  • Interface:HEX+CAN-USB

Geschrieben 06 April 2015 - 09:28

Das war schon am Abend des 5.4. so. Neues Passwort angefordert und es ging am gestrigen Abend u. jetzt.


Gruß

#3 jack1982

jack1982

    Mitglied

  • Kunden
  • PIPPIPPIP
  • 54 Beiträge
  • Interface:HEX+CAN-USB

Geschrieben 06 April 2015 - 09:42

Oha, dachte schon ich hab mich dauernd vertippt........ :blink:
Naja, nun hab ich einfach nen neues Passwort gesetzt, geht bis jetzt.....

Gruss

#4 Leixe

Leixe

    Erfahrenes Mitglied

  • Kunden
  • PIPPIPPIPPIPPIP
  • 491 Beiträge
  • Standort:Hildesheim
  • Interface:HEX-V2

Geschrieben 06 April 2015 - 11:11

Hatte ich auch gestern Abend,einfach ein neues Passwort angefordert und dann wieder ein neues gesetzt,fertig.
Aber danke für die Info Sebastian,ich dachte auch schon ich bin zu blöd um meine Anmeldedaten richtig einzugeben.

#5 RB83

RB83

    Mitglied

  • Kunden
  • PIPPIPPIP
  • 53 Beiträge
  • Standort:8181 - Österreich
  • Interface:Micro-CAN

Geschrieben 06 April 2015 - 11:36

War bei mir gestern auch so. Mit neuem Passwort ging es dann wieder.

#6 BlackStone

BlackStone

    Mitglied

  • Kunden
  • PIPPIP
  • 44 Beiträge
  • Interface:HEX+CAN-USB

Geschrieben 06 April 2015 - 13:28

Habe ich gestern auch gedacht "dauer vertipper", neues pass angefordert und ging wieder.
da hat es wohl die sql spalte zersägt.

Bearbeitet von BlackStone, 06 April 2015 - 13:29 .


#7 PCI_Support_Andy

PCI_Support_Andy

    Geschäftsführer

  • Admin
  • PIPPIPPIPPIPPIPPIPPIP
  • 1.166 Beiträge
  • Standort:D 93339 Riedenburg
  • Interface:HEX+CAN-USB

Geschrieben 06 April 2015 - 23:17

Über Ostern haben wir ein "Osterei" der besonderen Sorte erhalten. Leider wurde die SQL Datenbank des Forums beschädigt, so das wir gezwungen waren, ein Backup vom 04.04.2015 einzuspielen. Im Klartext bedeutet das, das alle User, die sich nach dem 04.04.2015 neu im Forum registriert haben, oder ihr Passwort geändert haben, die "Passwort vergessen" Funktion im Forum benutzen müssen.

Wir bitten die Umstände zu entschuldigen.

Andy Vetter

PCI Diagnosetechnik


Andy Vetter @ PCI-Diagnosetechnik GmbH&Co.KG

Technische Anfragen im Forum die NICHT von Lizenzinhabern stammen, werden nicht beantwortet.

Aktuelle VCDS Version: 16.8.0
Aktuelle VCDS Beta Testversion:xxxxx
Aus aktuellem Anlass: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"


#8 rijo

rijo

    Mitglied

  • Kunden
  • PIPPIP
  • 19 Beiträge
  • Standort:Berlin
  • Interface:HEX+CAN-USB

Geschrieben 07 April 2015 - 12:55

nur für die statistik!

 

mir ging es auch so. passwort wurde nicht mehr akzeptiert (scheinbar falsch)

nach mehreren versuchen neues passwort angefordert. mit dem neuen passwort eingeloggt

und in den profil-einstellungen das passwort wieder auf das alte zurückgesetzt.

 

danach kam ich wieder rein!

 

mfg rijo



#9 Sebastian

Sebastian

    Kundenbetreuer

  • Admin
  • PIPPIPPIPPIPPIPPIPPIP
  • 28.316 Beiträge
  • Standort:D-39104 Magdeburg
  • Interface:HEX-NET

Geschrieben 07 April 2015 - 13:04

Danke für den Einsatz am Feiertag Andy!

#10 KlausTDI

KlausTDI

    Mitglied

  • Kunden
  • PIPPIPPIP
  • 70 Beiträge
  • Standort:Gerlingen
  • Interface:HEX+CAN-USB

Geschrieben 07 April 2015 - 14:40

Herzlichen Dank für das ungeplante Suchen des "Eastereggs"

 

Dankeschön an PCI und Sebastian und allen mitwirkenden für ein funktionierendes Forum.

 

 

mfg Klaus



#11 BlackStone

BlackStone

    Mitglied

  • Kunden
  • PIPPIP
  • 44 Beiträge
  • Interface:HEX+CAN-USB

Geschrieben 07 April 2015 - 17:30

ja, SQL ist schon für manchen spass zu haben. :ninja:



#12 MatzeBodensee

MatzeBodensee

    Erfahrenes Mitglied

  • Kunden
  • PIPPIPPIPPIPPIP
  • 356 Beiträge
  • Standort:Radolfzell am Bodensee
  • Interface:AI Multiscan USB

Geschrieben 15 April 2015 - 09:42

Hatte eben das selbe Problem das mein "aktuelles" Passwort keine Gültigkeit mehr hatte. 


Grüße vom Bodensee
Matze

#13 phil2811

phil2811

    Erfahrenes Mitglied

  • Kunden
  • PIPPIPPIPPIP
  • 144 Beiträge
  • Standort:88046 Friedrichshafen
  • Interface:HEX+CAN-USB

Geschrieben 15 April 2015 - 11:00

Betraf mich heute morgen ebenso, musst das Passwort resetten und neu vergeben....



#14 ostseesegler

ostseesegler

    Neuling

  • Kunden
  • PIP
  • 3 Beiträge
  • Standort:Rostock
  • Interface:HEX+CAN-USB

Geschrieben 15 April 2015 - 11:28

Hatte eben das selbe Problem mein "aktuelles" Passwort hatte keine Gültigkeit.



#15 Leixe

Leixe

    Erfahrenes Mitglied

  • Kunden
  • PIPPIPPIPPIPPIP
  • 491 Beiträge
  • Standort:Hildesheim
  • Interface:HEX-V2

Geschrieben 15 April 2015 - 13:01

Bei mir auch,scheint wohl das selbe Problem zu sein wie vor kurzem.

#16 W8Thunder

W8Thunder

    Erfahrenes Mitglied

  • Kunden
  • PIPPIPPIPPIP
  • 145 Beiträge
  • Standort:82216 Maisach
  • Interface:HEX+CAN-USB

Geschrieben 15 April 2015 - 13:46

...was soll ich sagen.... DITO...



#17 PCIxSupportx

PCIxSupportx

    x

  • Gäste
  • PIPPIPPIPPIPPIPPIPPIP
  • 1.672 Beiträge
  • Interface:HEX+CAN-USB

Geschrieben 15 April 2015 - 13:56

Das Problem ist uns bekannt und Temporäre Lösung ist auf Passwort vergessen klicken.


Werner Zimmer @ PCI-Tuning


Aktuelle VCDS Version: Downloadbereich
Aktuelle VCDS Betaversion: http://ross-tech.de/downloads/beta
Youtubechannel Ross-Tech: https://www.youtube....er/RossTechVCDS

Weißt du schon oder Glaubst du noch?

#18 PCI_Support_Andy

PCI_Support_Andy

    Geschäftsführer

  • Admin
  • PIPPIPPIPPIPPIPPIPPIP
  • 1.166 Beiträge
  • Standort:D 93339 Riedenburg
  • Interface:HEX+CAN-USB

Geschrieben 15 April 2015 - 22:21

Die Datenbank wurde restauriert, es sollte alles wieder laufen. Wir haben zur Zeit ein Problem mit der Forensoftware, sporadisch zerbröselt die Datenbank. Provider und Softwarehersteller sind dran, damit wir wieder einen störungsfreien Betrieb haben. Es wurde ein backup vom 14.04 eingespielt, alle Änderungen an Benutzernamen/Passwort und Neuanmeldungen nach dem 14.04. 3.00 Uhr müssen leider wiederholt werden, tut uns leid dafür.

Andy Vetter @ PCI-Diagnosetechnik GmbH&Co.KG

Technische Anfragen im Forum die NICHT von Lizenzinhabern stammen, werden nicht beantwortet.

Aktuelle VCDS Version: 16.8.0
Aktuelle VCDS Beta Testversion:xxxxx
Aus aktuellem Anlass: "Warum antwortet mir keiner?" ...oder auch "Wie poste ich richtig?"


#19 chli1976

chli1976

    Profi

  • Profis
  • PIPPIPPIPPIPPIPPIP
  • 928 Beiträge
  • Interface:HEX-NET

Geschrieben 16 April 2015 - 04:50

Hab die letzten zwei Tage jeden Tag ein neues anfordern müssen





Auf dieses Thema antworten