Zum Inhalt wechseln


Foto

Fehler "U0064 00 [008] - defekt"


2 Antworten in diesem Thema

#1 frisky43

frisky43

    Mitglied

  • Kunden
  • PIPPIP
  • 13 Beiträge
  • Standort:822xx
  • Interface:Micro-CAN

Geschrieben 02 Januar 2017 - 16:58

Hallo und ein gesundes neues Jahr,

 

ich habe meine Freisprecheinrichtung auf Premium aufgerüstet. (7P6 035 730 L gegen 3C8 035 730 D).

Das Steuergerät habe ich gebraucht erworben. Eigentlich funktoniert alles ohne Probleme, aber es wird immer wieder ein Fehler im Steuergerät 77 hinterlegt. Kann jemand etwas mit diesem Fehler anfangen?

 

Mittwoch,14,Dezember,2016,16:11:49:47766
VCDS Version: DRV 16.8.3 läuft auf Windows 7 x86
www.Ross-Tech.de

                Adresse 77: Telefon       Labeldatei: DRV\3C8-035-730-A.clb
   Steuergerät-Teilenummer: 3C8 035 730 D    HW: 3C8 035 730 D
  Bauteil und/oder Version: Telefon       022 X917
                 Codierung: 020000000100000000000101
            Betriebsnummer: WSC 01357 011 00200
              ASAM Datensatz: EV_UHVPremi 002706 (VW36)
                       ROD: EV_UHVPremi_002.rod
                      VCID: 2468B8952F61696285-8070
1 Fehler gefunden:

12608512 - Infotainment CAN
          U0064 00 [008] - defekt
          Sporadisch - bestätigt - geprüft seit letzter Löschung
             Umgebungsbedingungen:
                    Fehlerstatus: 00000001
                    Fehlerpriorität: 1
                    Fehlerhäufigkeit: 2
                    Verlernzähler: 162
                    Kilometerstand: 122491 km
                    Datum: 2047.14.19
                    Zeit: 08:18:29




Montag,02,Januar,2017,15:11:19:47766
VCDS Version: DRV 16.8.3 läuft auf Windows 7 x86
www.Ross-Tech.de

                Adresse 77: Telefon       Labeldatei: DRV\3C8-035-730-A.clb
   Steuergerät-Teilenummer: 3C8 035 730 D    HW: 3C8 035 730 D
  Bauteil und/oder Version: Telefon       022 X917
                 Codierung: 020000000100000000000101
            Betriebsnummer: WSC 01357 011 00200
              ASAM Datensatz: EV_UHVPremi 002706 (VW36)
                       ROD: EV_UHVPremi_002.rod
                      VCID: 2468B8952F61696285-8070
1 Fehler gefunden:

12608512 - Infotainment CAN
          U0064 00 [008] - defekt
          Sporadisch - bestätigt - geprüft seit letzter Löschung
             Umgebungsbedingungen:
                    Fehlerstatus: 00000001
                    Fehlerpriorität: 1
                    Fehlerhäufigkeit: 1
                    Verlernzähler: 179
                    Kilometerstand: 123283 km
                    Datum: 2048.14.06
                    Zeit: 10:41:05

 

Vielen Dank

 

Auto-Scan:

 


Bearbeitet von frisky43, 02 Januar 2017 - 17:02 .


#2 hexe

hexe

    Erfahrenes Mitglied

  • Kunden
  • PIPPIPPIPPIP
  • 158 Beiträge
  • Standort:Westerwald
  • Interface:HEX-NET

Geschrieben 02 Januar 2017 - 17:44

Haste mal die Codierung und auch die Verkabelung untersucht. Hab den gleichen Wechsel bereits mehrfach ohne Probleme gemacht



#3 frisky43

frisky43

    Mitglied

  • Kunden
  • PIPPIP
  • 13 Beiträge
  • Standort:822xx
  • Interface:Micro-CAN

Geschrieben 03 Januar 2017 - 11:39

Hallo, der Umbau war ja eigentlich plug & play. Ich hatte vorher eine FSE plus mit Halterung. Die Halterung kam weg, das Antennenkabel wurde vom Handschuhfach zum Beifahrersitz verlängert und das Steuergerät wurde einfach nur umgesteckt.

 

Meine Programmierung sieht wie folgt aus.

 

020000000100000000000101

 

0. Rückfallsprache : Englisch

1. Sprachbedienung inaktiv - kein Haken

2. Audioparametersatz 1 (Standard)

3. Antennendiagnose inaktiv - kein Haken

4. Überwachung Baseplate / Handyhalterung inaktiv - Haken gesetzt

5. Kooperative Stummschaltung (Mute) inaktiv - kein Haken

6. SMS verfassen deaktiviert - kein Haken

7. Multimediafunktion (BT-Audio) inaktiv - kein Haken

    Mulimediakontext inaktiv - kein Haken

8. Ladeschale: THB oder Keine verbaut

9. Länderausführung "China" aktiv - kein Haken

10. WLAN verbaut/aktiv - Haken gesetzt

      SIM-Kartenleser verbaut/aktiv - kein Haken

11. Zusatzfunktion aktiv - Haken gesetzt

 

Bis auf Byte 11 habe ich alles intuitiv gesetzt.





Auf dieses Thema antworten